Go Back   Mosets Community > Archives > Mosets Hot Property 1.0 > Discussions, Troubleshooting and Problems

 
 
Thread Tools Search this Thread Display Modes
  #1  
Old 03-29-2010, 10:00 PM
var_cin var_cin is offline
Junior Member
 
Join Date: May 2008
Posts: 10
Default No image thumbnails - 1.0.0b4

Hi, I've read through the forums for a possible solution, but have not been able to find one.
I am running HP version 1.0.0b4 on J1.5.11, and ever since my last HP upgrade, each time I create a new property listing I have had to go back into the Property after I've saved and then re-order the images for an actual property image thumbnail to appear; otherwise the default 'no image available' icon displays.

I would greatly appreciate the community's assistance with this. Perhaps some direction to a file and a line that needs to be edited (if that is the case).

I'm sure one of the responses would be to upgrade the HP or Joomla version, but I would like to hold off on that for now as everything IS working fine. Unless of course if upgrading is a proved solution.

Thank you in advance.

Last edited by var_cin; 03-29-2010 at 10:11 PM.
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
thumbnails next to main image dannyd Discussions, Troubleshooting and Problems 1 03-13-2009 06:34 PM
property has more then 6 to 10 image thumbnails. chetanmadaan Discussions, Troubleshooting and Problems 0 02-13-2009 02:28 AM


All times are GMT +8. The time now is 12:51 PM.

Copyright © 2005-2010 Mosets Consulting

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.