Go Back   Mosets Community > Archives > Mosets Tree 2.2 > Discussions, Troubleshooting & Problems

 
 
Thread Tools Search this Thread Display Modes
  #1  
Old 02-24-2012, 11:06 PM
alancoraud alancoraud is offline
Mosets'd
 
Join Date: Feb 2012
Posts: 6
Default Mosets Tree 2.2.4 > Joomla 1.7 ?

Hello,

I try to install MT2.2.4 on Joomla 1.7 but I have an error, why ?

 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mosets Tree 2.2.4 update available - Now compatible with Joomla 2.5 dknight Announcements 0 01-17-2012 09:16 PM
Mosets Tree 2.2.0 for Joomla 1.6 released dknight Announcements 0 02-24-2011 11:21 AM
Mosets Tree 2.0.5 released - now supports Joomla! 1.5 with Legacy plugin dknight Announcements 0 12-31-2007 11:34 PM
Joomla! Extensions Directory launched with Mosets Tree dknight Announcements 0 03-06-2006 05:23 PM


All times are GMT +8. The time now is 12:25 AM.

Copyright © 2005-2010 Mosets Consulting

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.