Go Back   Mosets Community > Archives > Mosets Hot Property 1.0 > Discussions, Troubleshooting and Problems

 
 
Thread Tools Search this Thread Display Modes
  #1  
Old 07-15-2009, 11:37 PM
bryandonovan bryandonovan is offline
Mosets'd
 
Join Date: Jul 2009
Posts: 4
Default Please help with Installing for Joomla 1.5.10

Can you please help me with how to install this for Joomla 1.5.10 and not for 1.0. I have the files for the older and new version but the new version is a .gz file? Which I dont know what that is.
  #2  
Old 07-16-2009, 12:20 PM
dknight dknight is offline
Mosets Team - Lead Developer
 
Join Date: Dec 2004
Posts: 27,041
Default

Hi Bryan,

It seems you have manage to install HP on your Joomla! 1.5 site.

Please note that Joomla 1.5.10 is outdate. The current latest is 1.5.12.
__________________
Lee
Lead Developer
Mosets.com - Quality Joomla! Solutions
  #3  
Old 07-16-2009, 12:21 PM
dknight dknight is offline
Mosets Team - Lead Developer
 
Join Date: Dec 2004
Posts: 27,041
Default

Moved to the correct forum.
__________________
Lee
Lead Developer
Mosets.com - Quality Joomla! Solutions
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Installing MAMBO Best Practices epodowski Mosets & Joomla 0 07-22-2005 09:56 AM


All times are GMT +8. The time now is 09:24 AM.

Copyright © 2005-2010 Mosets Consulting

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.