Go Back   Mosets Community > Archives > Mosets Hot Property 1.0 > Discussions, Troubleshooting and Problems

 
 
Thread Tools Search this Thread Display Modes
  #1  
Old 03-14-2012, 11:21 PM
lancemharverye lancemharverye is offline
Mosets'd
 
Join Date: Feb 2012
Posts: 5
Default Featured property product image not showing

Hey guys listen im a bit of a noob when it comes to joomla so hope you guys can help me out.
Im using gavicks black and white template on joomla 1.5, When i try to display my featured properties on the front page the details appear but the thumbnail image doesn't , but when i change the CSS theme in HP's gobal setting from default to generic the thumb appear however i do not like the way the image gallery displays in the product view when set to this theme.
Would greatly appreciate you help.
PS any tips on customizing the vcard display on frontpage. and is it possible to display Two or more featured properties horizontally Thanks
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Change the way main image of the property listing shows ivankadpeneva Discussions, Troubleshooting and Problems 5 09-15-2011 01:36 AM
property has more then 6 to 10 image thumbnails. chetanmadaan Discussions, Troubleshooting and Problems 0 02-13-2009 02:28 AM


All times are GMT +8. The time now is 09:03 AM.

Copyright © 2005-2010 Mosets Consulting

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.